Your comments

Hi, I'm having the same problem, I try the same thing and im getting the same message.

I also tried to restart unity like TowerCrow said, but did not work.

Same error :(

Bolt Version:1.4.9
Unity Version:2019.3.0f3