Your comments

Try building a Development build to see what the actual error is in game. 

Look up AOT prebuild on the manual. 

Or just multiply with -1.

You can chain them one after another. 

It appears Unity broke something in their latest release. Bolt 1 will work fine on any of the previous versions of the engine. 2019.3.9f1 works without issues, for example. 

It'll take awhile. Most 3rd party assets don't support alpha/beta versions of Unity including Bolt. These unstable versions of the engine introduce breaking changes too often, it's an inefficient use of resources. 

No, Bolt is an editor only tool.

Bolt is an editor only tool. So, no, runtime display of Bolt graphs is not possible unless you code it yourself.