+2

Installation errors

Максим 2 years ago updated 2 years ago 2

When you click the Wizzard settings button, it displays these errors and nothing happens

Bolt Version:
1.4.11
Unity Version:
2019.3.10f1
Platform(s):
PC
Scripting Backend:
IL2CPP
.NET Version (API Compatibility Level):
.NET 4.x
+2

Hi, 2019.3.10f1 breaks something, use 2019.3.9f1 instead and it works like a charm.

+2

Thanks, it helped me