0
Not a Bug

2018.2 errors which never happened before

Crystalius 3 years ago updated 3 years ago 2
Bolt Version:
Unity Version:
Platform(s):
Scripting Backend:
.NET Version (API Compatibility Level):
Not a Bug

This does not appear to be related to Bolt, perhaps something else in your upgrade process?

Hmm no idea. If someone knows what to do, please let me know!